summaryrefslogtreecommitdiffstats
path: root/python
diff options
context:
space:
mode:
Diffstat (limited to 'python')
-rw-r--r--python/testpath/testpath.SlackBuild6
1 files changed, 3 insertions, 3 deletions
diff --git a/python/testpath/testpath.SlackBuild b/python/testpath/testpath.SlackBuild
index ac91554187..e6dd00699a 100644
--- a/python/testpath/testpath.SlackBuild
+++ b/python/testpath/testpath.SlackBuild
@@ -84,9 +84,9 @@ find -L . \
cat << EOF > setup.py
from distutils.core import setup
setup(name='${PRGNAM}',
- version='${VERSION}',
- packages=['${PRGNAM}'],
- package_data={'': ['*']})
+ version='${VERSION}',
+ packages=['${PRGNAM}'],
+ package_data={'': ['*']})
EOF
# With the shim, it's a good idea to use "unshare -n" to prevent downloading